Uploaded image for project: '{RETIRED} XWiki Enterprise'
  1. {RETIRED} XWiki Enterprise
  2. XE-1306

Warning about deprecated way of setting dependencies when installing xwiki-enterprise-mysql-common debian package

    Details

    • Type: Bug
    • Status: Closed
    • Priority: Trivial
    • Resolution: Fixed
    • Affects Version/s: 5.1-milestone-2
    • Fix Version/s: 5.1-rc-1
    • Component/s: Debian packages
    • Labels:
      None
    • Documentation:
      N/A
    • Documentation in Release Notes:
      N/A
    • Similar issues:

      Attachments

        Activity

          People

          • Assignee:
            tmortagne Thomas Mortagne
            Reporter:
            tmortagne Thomas Mortagne
          • Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: