Uploaded image for project: 'Forum Application'
  1. Forum Application
  2. XAFORUM-175

Replace contrib-ratings dependency with the platform-ratings version

    Details

    • Type: Task
    • Status: Closed
    • Priority: Critical
    • Resolution: Fixed
    • Affects Version/s: 1.9.3
    • Fix Version/s: 1.9.4
    • Labels:
      None
    • Similar issues:

      Description

      Update the dependency for the ratings application the the latest version (currently 6.4.2 @ 27/02/2015).

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                evalica Ecaterina Moraru (Valica)
                Reporter:
                vrachieru Victor Rachieru
              • Votes:
                0 Vote for this issue
                Watchers:
                2 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved:
                  Date of First Response: