Details

    • Documentation:
      N/A
    • Similar issues:

      Description

      We are triggering 1.4.5 while 1.4.7 is quite old (2013 on maven central). The mail issue is that it make impossible to install an extension that have 1.4.7 in its dependencies.

        Attachments

          Activity

            People

            • Assignee:
              tmortagne Thomas Mortagne
              Reporter:
              tmortagne Thomas Mortagne
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: