Details

    • Type: Bug
    • Status: Closed
    • Priority: Blocker
    • Resolution: Fixed
    • Affects Version/s: 9.4-rc-1
    • Fix Version/s: 9.4
    • Component/s: Dependency Upgrades
    • Labels:
    • Documentation:
      N/A
    • Similar issues:

      Description

      The bug is BLOG-87. I create an other entry here because the blog app is bundled in XE.

      We need to release a new version of the blog and to update the dependency in XE.

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                gdelhumeau Guillaume Delhumeau
                Reporter:
                gdelhumeau Guillaume Delhumeau
              • Votes:
                0 Vote for this issue
                Watchers:
                1 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: